2017-05

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

Internet Explorer 全バージョンに脆弱性・・・対策は?

ZDNet Japan より。

新たに見つかった「Internet Explorer」のセキュリティホールが全バージョンに及ぶとのこと・・・。現時点の対策としては、Internet Explorerを立ち上げた後で、ツール→インターネットオプション→セキュリティタブで、インターネットゾーンのセキュリティレベルを「高」にするようにとのことだが、これからも、普段から利用している"正規サイト"の脆弱性を突いた攻撃が広がる可能性もあるので、Internet Explorerの使用には注意が必要。(「高」にしたら使えないサービスも多いし。)

テーマ:インターネット関連 - ジャンル:コンピュータ

コメント

コメントの投稿


管理者にだけ表示を許可する

トラックバック

http://mmemmo.blog43.fc2.com/tb.php/83-c28003e8
この記事にトラックバックする(FC2ブログユーザー)

«  | HOME |  »

メモ主より

気が付いたら放置中!!
「タロー」です。

コメントやトラックバック、リンクに関してはどうぞご自由に!

マイ ウォッチリスト

ブログ内検索

カテゴリー

最近の記事

最近のコメント

最近のトラックバック

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。